title image


Smiley In F21: =SUMMEWENN($L$4:$L$10;ZEILE(A1);$F$4:$F$10) und runterziehen!
Hallo Suzi,



das ist dasselbe als würdest du in F21 schreiben: =SUMMEWENN($L$4:$L$10;1;$F$4:$F$10)

in F22: =SUMMEWENN($L$4:$L$10;2;$F$4:$F$10)

usw.



Aber durch das Runterziehen wird aus Zeile(a1) -> Zeile(a2), was 1 bzw. 2 entspricht -> nur das man die Formel nicht mehr anpassen muss.



Wünsche dir viel Erfolg und ein schönes Wochenende!
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: