title image


Smiley Re: Sms 1.2
Hallo MichaelWenn Du den System Management Server Ver. 1.2 auf einen Windows NTRechner mit Service Pack 4 benutzen willst kannst Du die Helpdesk Funktionsich Remote auf einen Client zu verbinden nicht mehr benutzen.Der Grund liegt an einer Fehlerhaften DLL von SMS die durch die Installation desService Pack 4 nicht ersetzt wird. Um den Fehler zu beheben, musst Du nur die Datei "sightnt.dll" des ServicePacks 4 in das Verzeichnis....\smsadmin\site.srv\x86.bin der SMS-Installation kopieren.Hoffe ich konnte Dir helfenGrussChristoph

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: