title image


Smiley Re: Fehlermeldung: Beta of Office2000 expired......HELP!
Hallo DarkyEs ist die RAGENT.DLL, die diese Meldung verursacht. Die Version dieser DLL muss mindestens 9.0.2612 sein.Diese Version befindet sich auf den meisten neueren CD's, welche den IE5 drauf haben.Solltest Du sie nicht finden, dann schreib mir ein Mail, ich würde sie Dir dann zustellen.Du musst sie auf DOS-Ebene kopieren.GrussMarcel

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: