title image


Smiley Re: IBM R50p - Grenztemp. für Lüfterstart
Hallo Berti77,



bei meinem Gerät geht der Lüfter mit diesen Einstellungen aus.

(600MHz CPU, 85GPU,85Mem....bei 80/80 hab ich Grafikfehler, darum 85MHz)



Allerdings dauert es eine Weile bis der Lüfter ausgeht. Die Temp. ist ca. 15 Minuten bei konstant 35 grad und dann auf einmal geht er aus. :D



Wenn ich dann sogar noch die CPU Leistung auf 1,7 Ghz stelle, bleibt der Lüfter immernoch aus. Die temp. steigt laut MobileMeter auf 53 Grad, aber der Lüfter ist aus. :D



Wenn ich dann mal die CPU belaste. (Taschenrechner 9999999 n!) dann geht der Lüfter ab ca. 75 Grad bis 80 Grad an.



Wenn die CPU dann nicht mehr belastet wird, geht er ab ca. 60 Grad aus.



Also wie gesagt. Oben genannte Einstellungen vornehmen und eine Weile warten. Dann ist das R50p leise. :D



Wenn ich die oben genannten Einstellungen beim Start des R50p lade, geht trotzdem der Lüfter für eine Weile an.



Ich nehme mal an, dass die CPU sich schon beim Start so sehr erhitzt, dass sie eine Weile durch den Luftstrom gekühlt werden muss bis die Temp. so ist, dass der Lüfter abschaltet.



Und da bei Office Anwendungen die GPU nicht sehr belastet wird, bleibt eben auch der Lüfter aus bzw. geht gleich wieder aus, wenn die CPU unter 60 Grad fällt.



Also muss ich MezzoTrinker Recht geben. ES IST DIE GPU, die für den Dauerlauf des Lüfters verantwortlich ist.



Gruß

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: