title image


Smiley Re: ZÄHLENWENN etwas genauer
Hallo,dies ginge z.B. so:{=SUMME(WENN(LINKS(A1:A10;1)="4";1;0))}Dies ist eine Array-Formel. D.h., die geschwungenen Klammern nicht manuell eingeben. Die Formel muß mit Strg+Shift+Return abgeschlossen werden, dann entstehen sie von selbst!Gruß Heinz

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: