title image


Smiley Immer diese Formelmonster...
Hi Walter,



das geht auch EIN sattes Zeichen kürzer:

{=SUMME(WENN(A1:A100"";1/ZÄHLENWENN(A1:A100;A1:A100)))}



Wie ist denn so das Leben ohne 16 Stunden Olympia pro Tag?

Und hast du dich schon im Beachvolleyballverein angemeldet? ;-)



Grüße Boris
Grüße Boris

EXCELFORMELN die ultimative Formelseite

Seit Oktober 2006 ist es da: EXCEL - Das Zauberbuch

geschrieben von


Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: