title image


Smiley Re: Auftragssumme ermitteln aber nicht doppelt addieren
Hallöchen Reni,also angenommen Deine Auftragsnummern stehen in A1:a100 und die Beträge stehen in b1:b100, dann sieht die Array-Formel für die Auftragssumme so aus:{=SUMME(WENN(ZÄHLENWENN(BEREICH.VERSCHIEBEN(A1;;;ZEILE(A1:A100)-ZEILE(A1)+1);A1:A100)=1;B1:B100))}Die Anzahl der Aufträge weißt Du ja schon.Gute NachtJens


  • Clients: 
  • Server: 
  • 7.0 German
    7.0 German

    Gruss
    Jens F

    CLP Domino R5 System Administrator
    CLP IBM Lotus Domino 6 System Administrator
    IBM Certified System Administrator - Lotus Notes and Domino 7



    geschrieben von

    Login

    E-Mail:
      

    Passwort:
      

    Beitrag anfügen

    Symbol:
     
     
     
     
     
     
     
     
     
     
     
     
     

    Überschrift: