title image


Smiley Array mit 2 Bedingungen über mehrere Blätter
Hi Boris,



so geht's:

(A1:A100)



{=SUMME((T(INDIREKT("Tabelle"&SPALTE(A:J)&"!A"&ZEILE(1:100)))="x")*(N(INDIREKT("Tabelle"&SPALTE(A:J)&"!B"&ZEILE(1:100)))>0)*(N(INDIREKT("Tabelle"&SPALTE(A:J)&"!B"&ZEILE(1:100)))))}



Grüße

Jens



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: