title image


Smiley Re: Doppelte Werte in Zeilem finden und ausweisen
Hi Micheal,



schreibe folgende Formel in die nächste freie Spalte, beginnend in Zeile 1:



=ZÄHLENWENN(A:A;A1)>1



Die Formel so weit benötigt nach unten kopieren. Für ARt-NRn., die nur

einmal vorkommen erhältst Du den Wahrheitswert FALSCH, für doppelte oder mehrfach vorkommende den Eintrag WAHR. Nun kannst Du mit dem Autofilter die Selektion nach WAHR machen.





CU ALiba

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: