title image


Smiley Re: SUMMEWENN mit 2 Entscheidungen ?
Hallo Wolfgang,in diesem Fall muss die SUMMEWENN-Funktion passen.Du musst dir mit einer Array-Formel helfen:{=SUMME(WENN(B1:B100=E1;WENN(A1:A100=D1;C1:C100;0)))}Da dies eine Array-Formel ist, musst du die Eingabe mit Strg+Shift+Enter abschließen. Dadurch werden die geschwungenen Klammern erzeugt. Diese dürfen also nicht manuell eingegeben werden.Gruß Heinz

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: