title image


Smiley Mittelwert ohne Nuller (Array)
Hi Michael,



das funktioniert mit folgender Array-Formel:

{=MITTELWERT(WENN(A1:A10000;A1:A1000))}



ARRAY-Formel {=geschweifte Klammern} nicht eingeben;

Abschluß der Formel mit gleichzeitig Strg / Shift / Enter; - das erzeugt sie.



trapp, trapp, trapp, trapp, trapp, brrrrr

WF





www.excelformeln.de - die ultimative Formelseite


EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: