title image


Smiley Re: Summewenn mit 3 Bedingungen !!
Hallo HHArry.mit eíner sog. Matrixformel:=SUMME(WENN(A1:A4="a";WENN(B1:B4="n";WENN(C1:C4="in";D1:D4;0))))nach Eingabe mit Strg-Shift-Return bestätigen, dann erhält die Formel geschweifte Klammern.Du musst die Formel noch an deine möglichen Einträge anpassen, dann sollte es funktionieren.GrußRudi

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: