title image


Smiley in 2000 geht es mit Monatsende
hi,in office2000 geht es mit Monatsende, nach derinstallation add ins "Analyse-Funktion".a1 = 31.1.2000 b1 =WENN(A1=MONATSENDE(A1;0);"letzter Tag";"NöNö")probier es mal aus. bin gespannt ob es funzt.viel erfolg.mfg micha

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: