title image


Smiley Re: Funktion ZählenWenn (97)
Hallo Desireé,mein Lösungsvorschlag mag umständlich erscheinen, aber er ist effektiv. Solltest Du noch eine andere Formel dafür finden, wäre ich Dir über eine kurze Nachricht sehr dankbar.=ZÄHLENWENN(A1:A5;">100")-ZÄHLENWENN(A1:A5;">150")Viele GrüßeHerbert.

 Servus



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: