title image


Smiley Re: Excel: Variabler externer Zellbezug - mit INDIREKT
Hi Michael,



in D1 der neuen Tabelle steht:

[einzelsheet.xls]tabelle1!



mit

=SUMME(INDIREKT(D1&"A1"):INDIREKT(D1&"A100"))

werden die Werte A1:A100 aus einzelsheet addiert



trapp, trapp, trapp, trapp, trapp, brrrrr

WF





die ultimative Formelseite




EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: