title image


Smiley 4 mal WENN ohne WENN (WAHL andersrum)
Hi Jeff,



Deine Formel, die das X. Quartal ergibt, steht in A2.



0,25 für's erste Quartal, 0,5 für's zweite usw. erhältst Du mit:

=VERGLEICH(A2;{"1. Quartal";"2. Quartal";"3. Quartal";"4. Quartal"};0)/4



Es handelt sich hier um KEINE Array-Formel; - die {geschweiften Klammern} also eingeben.



trapp, trapp, trapp, trapp, trapp, brrrrr

WF





die ultimative Formelseite!


EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: