title image


Smiley Re: 2 Spalten vergleichen
Hallo



Tabelle: Tabelle1 AB177a22b363c44d



Tabelle: Tabelle2 AB14d277a32b463c



Tabelle: Tabelle2 AB14=SVERWEIS(A1;Tabelle1!A:B;2;0)277=SVERWEIS(A2;Tabelle1!A:B;2;0)32=SVERWEIS(A3;Tabelle1!A:B;2;0)463=SVERWEIS(A4;Tabelle1!A:B;2;0)




Feedback nicht vergessen ! Gutes gelingen wünscht Chris



geschrieben von


Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: