title image


Smiley So:.....
Hi Brad,



angenommen die Daten stehen in den Spalten A bis D und beginnen in der ersten Zeile, dann schreibe in E1 die Formel:



=WENN(UND(A1=B1;A1=C1;A1=D1);A1;"")



und kopiere sie bis Zeile 6000 runter



Gruss

Klaus

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: