title image


Smiley immer aktuell sortierung egal geht so----->>>>!!!!
hi



 ABCDEFGH1thomas19Punkte19,0001 1jan252jan25Punkte25,0002 2thomas193michael11Punkte11,0003 3michael11Tabelle(n) erstellt mit Spotlight-HTML-Konverter 1.2 (Freeware)



 ABCDEFGH1thomas19Punkte=B1+ZEILE()/10000 1=INDEX(A:A;VERGLEICH(KGRÖSSTE($D:$D;ZEILE());$D:$D;0))=INDEX(B:B;VERGLEICH(KGRÖSSTE($D:$D;ZEILE());$D:$D;0))2jan25Punkte=B2+ZEILE()/10000 =WENN(H2=H1;F1;F1+1)=INDEX(A:A;VERGLEICH(KGRÖSSTE($D:$D;ZEILE());$D:$D;0))=INDEX(B:B;VERGLEICH(KGRÖSSTE($D:$D;ZEILE());$D:$D;0))3michael11Punkte=B3+ZEILE()/10000 =WENN(H3=H2;F2;F2+1)=INDEX(A:A;VERGLEICH(KGRÖSSTE($D:$D;ZEILE());$D:$D;0))=INDEX(B:B;VERGLEICH(KGRÖSSTE($D:$D;ZEILE());$D:$D;0))Tabelle(n) erstellt mit Spotlight-HTML-Konverter 1.2 (Freeware)





wobei Spalte d nur eine Hilfsspalte ist die natürlich ausgeblendet ist



wenn du die liste auf einem anderen Blatt haben möchtest

Tabelle: Tabelle1 ABCD1thomas19Punkte19,00012jan25Punkte25,00023michael11Punkte11,0003Tabelle(n) erstellt mit Spotlight-HTML-Konverter 1.2 (Freeware)



Tabelle: Tabelle2 ABC11jan2522thomas1933michael11Tabelle(n) erstellt mit Spotlight-HTML-Konverter 1.2 (Freeware)



Tabelle: Tabelle2 ABC11=INDEX(Tabelle1!A:A;VERGLEICH(KGRÖSSTE(Tabelle1!$D:$D;ZEILE());Tabelle1!$D:$D;0))=INDEX(Tabelle1!B:B;VERGLEICH(KGRÖSSTE(Tabelle1!$D:$D;ZEILE());Tabelle1!$D:$D;0))2=WENN(C2=C1;A1;A1+1)=INDEX(Tabelle1!A:A;VERGLEICH(KGRÖSSTE(Tabelle1!$D:$D;ZEILE());Tabelle1!$D:$D;0))=INDEX(Tabelle1!B:B;VERGLEICH(KGRÖSSTE(Tabelle1!$D:$D;ZEILE());Tabelle1!$D:$D;0))3=WENN(C3=C2;A2;A2+1)=INDEX(Tabelle1!A:A;VERGLEICH(KGRÖSSTE(Tabelle1!$D:$D;ZEILE());Tabelle1!$D:$D;0))=INDEX(Tabelle1!B:B;VERGLEICH(KGRÖSSTE(Tabelle1!$D:$D;ZEILE());Tabelle1!$D:$D;0))


Feedback nicht vergessen ! Gutes gelingen wünscht Chris



geschrieben von


Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: