title image


Smiley Re: Anfängerfrage
Hallo Jörg,Wenn ich dich richtig verstehe hast du zwei Excel Arbeitsmappen:In der ersten stehen alle Spieler von 1 bis 5000 durchnummeriert.Diese Datei nennen wir mal "Spieler".In Spalte A steht die Nummer und in Spalte B der Name des Spielers.Die zweite Datei heißt Dartliga.Da willst du in Spalte A nur die Nummer des Spielers eingeben und in Spalte B soll dann der Name erscheinen. Gib in dieser Datei "Dartliga" in Zelle B1 folgende Formelein und kopier diese Formel anschließend nach unten: =SVERWEIS(A1;[Spieler.xls]Tabelle1!$A$1:$B$5000;2;FALSCH)Wenn du jetzt in der Datei Dartliga in Zelle A1 die entsprechende Spielernummer eingibst, sollte in B1 der entsprechende Name erscheinen.ich hoffe es gehtschönen Grußalfons



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: