title image


Smiley Re: Abfrage innerhalb WENN Funktion
Grundsätzlich ist es ein unterschied, ob zahlen oder text abgefragt werden

ich geh mal von Text aus:



=WENN(LINKS(A1;1)="1";"ja";WENN(LINKS(A1;1)="2";"Nein";WENN(LINKS(A1;1)="3";"Egal";"nix von allem")))


Viel Erfolg wünscht Wastl



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: