title image


Smiley zählen mit 2 oder mehr Argumenten ist der wohl typischste Array
Hi Bruno,Die normale Funktion ZÄHLENWENN kann nur ein Argument.SUMME(WENN mit dem Summanden 1 ist da als Array-Formel absolut flexibel:{=SUMME(WENN((A1:A100="T")*(B1:B100="Peter");1))}ARRAY-Formel = geschweifte Klammern (nicht eingeben); Abschluß der Formel mit Strg / Shift / Entertrapp, trapp, trapp, trapp, trapp, brrrrrWF
EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: