title image


Smiley Möglichkeit mit Hilfsspalte...
Hi,



wenn die Nummern in Spalte A ab zeile 2 bis zeile 1000 stehen, dann in eine Hilfsspalte folgende Formel:



=ZÄHLENWENN($A$2:$A$1000;A2)



und runterkopieren.



Überall, wo eine 1 drinsteht, ist die Nummer nur einmal vorhanden, ansonsten mehrfach.



Gruß



Gerhard

Gruß

Gerhard

 



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: