title image


Smiley 1 in Mehrfachantworten zählen (Array-Formel)
Hi Anastasius,Deine Antworten 1 und 1;2 1;3 1;2;3 und alle anderen stehen in A1 bis A 100zählen wieviele Einser (allein oder kombiniert) vorkommen, geht mit folgendem Array{=SUMME(WENN(NICHT(ISTFEHLER(FINDEN(1;A1:A100)));1))}ARRAY-Formel = geschweifte Klammern (nicht eingeben); Abschluß der Formel mit Strg / Shift / Entertrapp, trapp, trapp, trapp, trapp, brrrrrWF
EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: