title image


Smiley Re: Zählen von Bestellung pro Woche bei mehreren Produkten
Hallo





meinst du das??





  th {font-weight:normal}  ABCD1Artikelnr.DatumKW 2471117.06.2005241003471218.06.2005242004471319.06.200524145471120.06.200525556471121.06.200525607    8    9    10Auswertung:   11 2425 124711100115 1347122000 144713140 Formeln der TabelleC2 : =KÜRZEN((B2-DATUM(JAHR(B2+3-REST(B2-2;7));1;REST(B2-2;7)-9))/7)B12 : =SUMMENPRODUKT(($A$2:$A$6=$A12)*($C$2:$C$6=B$11)*($D$2:$D$6)) 





Gruß Uwe







P.S. Die interne KW Funktion arbeitet nach US- Norm. "=Kürzen...." liefert die DIN-Norm Werte

 

Gruß UweD

Über Rückmeldungen würde ich mich freuen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: