title image


Smiley Summe und Anzahl pro Typ und Größengruppe
Hi Nicole,



Typ in Spalte A / Werte in B

ab C2 stehen die Grenzen 50 / 100 / 250 / 500 / 1000 / 1000000000



In D1 steht Summe / in E1: Anzahl



in D2 steht:

=SUMMENPRODUKT((B$1:B$100


in E2:

=SUMMENPRODUKT((B$1:B$100


D2 und E2 runterkopieren





trapp, trapp, trapp, trapp, trapp, brrrrr

WF


EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: