title image


Smiley Re: Sverweis - Hilfe
Grüezi skl_bi



Gib den 4.parameter mit FALSCH oder 0 mit an, dann sollte es tun:



=SVERWEIS(MAX(A1:A7);(A1:B7);2;0)





Mit freundlichen Grüssen

Thomas Ramel
- MVP für Microsoft Excel -
[Win XP SP-2 / xl2000 SP-3]



geschrieben von


Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: