title image


Smiley =SUMMENPRODUKT((TEIL(A1:A100;4;2)={"10"."20"."30"})*1)

EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: