title image


Smiley gleiche Kombi. aus Spalte A und B nur einmal zählen-Array
Hallo Resi,folgende Array formel zählt jede gleiche Kombination aus Werten der Spalte a und b nur einmal:{=SUMME(WENN(VERGLEICH(A1:A100&B1:B100;A1:A100&B1:B100;0)Geschweifte Klammern nicht eingeben sondern durch drücken von Strg+Umschalt+Enter drücken.Viele Grüße,Jens


  • Clients: 
  • Server: 
  • 7.0 German
    7.0 German

    Gruss
    Jens F

    CLP Domino R5 System Administrator
    CLP IBM Lotus Domino 6 System Administrator
    IBM Certified System Administrator - Lotus Notes and Domino 7



    geschrieben von

    Login

    E-Mail:
      

    Passwort:
      

    Beitrag anfügen

    Symbol:
     
     
     
     
     
     
     
     
     
     
     
     
     

    Überschrift: