title image


Smiley Summenprodukt
Hallo Karin,



vorausgesetzt, deine Daten in Spalte B liegen tatsächlich als Datum vor und nicht als Text, geht es so:

  th {font-weight:normal}  ABC1AufwendungenDatumMai 2005210005.05.20056553106.04.2005 41007.05.2004 5508.05.2005 65009.05.2005 750010.05.2005 Formeln der TabelleC2 : =SUMMENPRODUKT((MONAT(B2:B7)=MONAT(C1))*(JAHR(B2:B7)=JAHR(C1))*A2:A7)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: