title image


Smiley WENN-Abfrage
Hi Jens,indem Du in der Formel eine WENN-Abfrage machst. Z.B:´=WENN(A2="";"";A1/A2)cuBCM

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: