title image


Smiley Anzahl unterschiedlicher Werte (Array-Formel)
Hi seek,kommen in dem auszuwertenden Bereich keine leeren Zellen vor reicht{=SUMME(1/ZÄHLENWENN($A$1:$A100;$A$1:$A100))}mit leeren Zellen wird's länger zu{=SUMME(1/ZÄHLENWENN($A$1:$A100;$A$1:$A100&""))-WENN(ANZAHL2(A1:A100) ARRAY-Formel = geschweifte Klammern (nicht eingeben); Abschluß der Formel mit Strg / Shift / Entertrapp, trapp, trapp, trapp, trapp, brrrrrWF
EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: