title image


Smiley Re: Frage zur Formelerstellung
Hallo Thomas,



das geht sehr gut mit SVERWEIS:



im orangenen Bereich wird die Vergleichstabelle angelegt (diese kann man auch in ein anderes Blatt legen und mit Namen arbeiten)

in der gelben Zelle erhält man in Abhängigkeit der Zelle drüber den gewünschten Aufschlag.



 ABCDE1Stk1 102Ausführung1 2153Oberfläche3 3204Aufschlag=SVERWEIS(B3;$D$1:$E$6;2;0) 4305E-Preis100 5406VK-Preis  670

Viele Grüße



Ulrich
(Falls vorhanden:) Tabellen sind eingefügt mit Tool von Schorsch Dabbeljuh
hier sein offizieller Download-Link

(Fast) alles über Excel-Formeln ohne VBA findet man auf der Seite Excelformeln

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: