title image


Smiley Vielleicht so....
Hallo



Tabelle2 th {font-weight:normal}  ABCDE1BetragUst 16%Ust 7%Summe UST 16%Summe Ust 7%2123416% 1431.44 3123 7% 131.6141231 7% 1317.17513216% 153.12 6132116% 1532.36 7     Formeln der TabelleD2 : =WENN(B2<>0;A2*(1+B2);"")E2 : =WENN(C2<>0;A2*(1+C2);"")D3 : =WENN(B3<>0;A3*(1+B3);"")E3 : =WENN(C3<>0;A3*(1+C3);"")D4 : =WENN(B4<>0;A4*(1+B4);"")E4 : =WENN(C4<>0;A4*(1+C4);"")D5 : =WENN(B5<>0;A5*(1+B5);"")E5 : =WENN(C5<>0;A5*(1+C5);"")D6 : =WENN(B6<>0;A6*(1+B6);"")E6 : =WENN(C6<>0;A6*(1+C6);"") Excel Tabellen einfach im Web darstellen   Excel Jeanie HTML  2.0    Download  




Herzliche Grüsse

aus der Schweiz

Rainer

Kombiniere Geist und Google,...denn Wissen ist geil :-)



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: