title image


Smiley Vielleicht nicht elegant, aber wirksam
=WENN(B24<7;0,1;WENN(B24<31;0,2;WENN(B24<121;0,3;WENN(B24


Du kannst maximal 7 Wenn Funktionen als DANN Wert verschachteln.



Gruß - Peter
Eine Stunde Waldspaziergang gibt mehr Informationen, als eine Stunde Internet.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: