title image


Smiley Re: Sortierprobleme Excel
hallo stefanie,

du könntest auch ein datenblatt anlgegen auf der du die sortierreihenfolge festlegst (um noch werte nachtragen zu können bin ich in 10er schritten vorgegangen)



mein beispiel der übersichtlichkeit halber auf einem blatt:



 ABCDE6BezSortierspalte BezSortKrit72q=SVERWEIS(A7;$D$7:$E$18;2;FALSCH) 2q1083=SVERWEIS(A8;$D$7:$E$18;2;FALSCH) 3209bs=SVERWEIS(A9;$D$7:$E$18;2;FALSCH) bs3010fs=SVERWEIS(A10;$D$7:$E$18;2;FALSCH) fs4011qs=SVERWEIS(A11;$D$7:$E$18;2;FALSCH) qs5012vs=SVERWEIS(A12;$D$7:$E$18;2;FALSCH) vs60132q=SVERWEIS(A13;$D$7:$E$18;2;FALSCH)   143=SVERWEIS(A14;$D$7:$E$18;2;FALSCH)   15bs=SVERWEIS(A15;$D$7:$E$18;2;FALSCH)   16fs=SVERWEIS(A16;$D$7:$E$18;2;FALSCH)   17qs=SVERWEIS(A17;$D$7:$E$18;2;FALSCH)   18vs=SVERWEIS(A18;$D$7:$E$18;2;FALSCH)   19     



jetzt kannst du nach der hilfsspalte sortieren und die danach ausblenden.



gruss georg
Beiträge zu Excel 2002 in Verbindung mit Win XP

 A
1Tabellentool
2von StrgAltEntf


Gibts hier


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: