title image


Smiley Summewenn()
Hallo Suzi,



  th {font-weight:normal}  ABCD1NettoMWSTQSteuersatz2     100,00 €       16,00 € 116%3     120,00 €       19,20 € 1 4     300,00 €       48,00 € 1 5     150,00 €       24,00 € 2 6       90,00 €       14,40 € 3 7    8 MWST Q1 83,20 €  9 MWST Q2 24,00 €  10 MWST Q3 14,40 €  Formeln der TabelleB2 : =A2*$D$2B3 : =A3*$D$2B4 : =A4*$D$2B5 : =A5*$D$2B6 : =A6*$D$2C8 : =SUMMEWENN($C$2:$C$6;ZEILE(A1);$B$2:$B$6)C9 : =SUMMEWENN($C$2:$C$6;ZEILE(A2);$B$2:$B$6)C10 : =SUMMEWENN($C$2:$C$6;ZEILE(A3);$B$2:$B$6)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  

Zeile(A1) steht nur für die 1, wird aber beim Runterkopieren zu 2, 3 , ...
Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: