title image


Smiley Re: Tabelle umstrukturieren - aber wie?
Spalte c =WENN(B1="a";B1;"") Spalte d=WENN(A1=A2;B2;WENN(B1="b";B1;""))Das könnte die Lösung für dein Problem sein, wenn es denn so einfach ist!es müßte nur vorher nach Spalte A sortiert werden.Gruß Freps

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: