title image


Smiley Re: Problem mit Developer´s Toolkit
Problem gefundenUm eine Laufzeitversion aus Access 97 zu erstellen, benötigt man "Microsoft Office Developer Edition 97" (ODE97). Die Version die mir der Mediamarkt verkauft hat, ist für Access 95!! und mit Access 97 nicht kompatibel!

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: