title image


Smiley Das musst Du leider vergessen
Du hast ein libc.so.5 basiertes System. libc ist dieSystembibliothek, Du kannst sie nicht so lockeraustauschen oder ergänzen, wie es bei Bibliothekenzu einzelnen Anwendungsprogrammen häufig der Fallist.Ein Update, geschweige denn eine Parallelinstallationvon Systembibliotheken ist eine äußerst anspruchsvolleAufgabe, die Du nur noch mit jahrelanger Erfahrung insAuge fassen solltest.Für den Augenblick solltest Du die Sache vergessen.Siehe auch:http://sdb.suse.de/sdb/de/html/sw_glibc.html

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: