title image


Smiley Re: Mit DSL beim surfen minutenlang keine empfangene Bytes. NORMAL ???
hallo, versuchs mal damit, mir hats geholfen.:[zitat]Hier ein Tipp aus den Newsgroups:Führen Sie bitte folgende Einstellungen in der Systemsteuerung unter Netzwerk durch. Hier den Eintrag 'TCP/IP -> Ihre Netzwerkarte für den NTBA' markieren und dann auf den Button 'Eigenschaften' klicken. Auf der Karte 'IP-Adresse' als feste IP die 192.168.1.1 eintragen, die Subnetzmaske ist 255.255.255.0 Auf der Karte 'WINS-Konfiguration' die 'WINS-Auflösung' deaktivieren.Auf der Karte 'Gateway' keinerlei Eintragungen.Auf der Karte 'DNS-Auflösung' den Radiobutton 'DNS aktivieren' wählen, als Host die 'T-Onlinenummer' und als Domäne 'dialin.t-online.de' eintragen. Wichtig: Keinen DNS-Server eintragen! Auf der Karte 'Bindungen' die 'Datei- und Druckerfreigabe' deaktivieren. Öffnen Sie danach im Verzeichnis 'c:\windows' die Datei 'hosts' (ohne Dateiendung!) bzw. legen Sie eine solche Datei an. Diese Datei muss mindestens die beiden folgenden Eintragungen enthalten: 127.0.0.1 localhost192.168.1.1 T-Onlinenummer.dialin.t-online.de Datei speichern (mit Notepad muss der Dateiname in Anführungszeichen eingeschlossen werden, sonst wird die Endung '.txt' ergänzt.), System neu starten und dann dürften die Kunstpausen der Vergangenheit angehören.[ende]hoffe es hilft, schau auch mal bei http://adsl-support vorbei, viele infos zu tdsl.grußbsod

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: