title image


Smiley SP3 > DANN SP4 + Patch > DANN SP5
Es reicht doch auch aus nur SP5 zu Installieren!?! Ich meine so wegen der Y2K Fähigkeit. Ich bin hier im Unternehmen Y2K-Beauftragter deswegen. Kannst Du mir das genauer Erklären was Du damit erreichen willst. Erst SP3, dann SP4+Patch und dann SP5. Wenn ein neueres SP installiert wird, wird automatisch das alte deinstalliert. Sag mal ob Du damit Erfahrungen gemacht hast

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: