title image


Smiley Seltsames Verhalten nach Installation von IE 5
Hallo zusammen,wir haben hier ein Problem und hoffen, daß uns jemand weiterhelfen kann.Wir sind ein kleines Systemhaus, daß sich mit der Einrichtung und Betreuung von Novell-Netzwerken und den daran angeschlossenen Arbeitsplatzrechnern beschäftigt. Die Arbeitsplatzrechner laufen hauptsächlich unter Windows NT 4.0, aber auch unter Windows 95/98. Unter Windows NT ist das Service Pack 5 installiert. Nach der Installation des Internet Explorer 5 tritt nun folgendes Phänomen auf. Beim Wechsel oder beim Einlegen einer CD-Rom wird weder auf dem Arbeitsplatz noch im Windows NT-Explorer der Volumename automatisch aktualisiert. Dies geschieht erst nach betätigen der Taste "F5", im Explorer muß "F5" sogar zweimal gedrückt werden, damit der Volumename in beiden Fensterhälften aktualisiert wird. Die automatische Benachrichtigung ist aber eingeschaltet. Das Arbeitsplatz-/Explorer-Fenster wird erst vollständig angezeigt, wenn alle Laufwerke (auch Wechselplattenlaufwerke) hochgefahren sind.Vor der Installation des IE 5 war dieses Verhalten nicht zu beobachten.Da selbst die MS-Hotline zur Zeit keine Erklärung hat, hoffen wir, daß sich in diesem Forum einige helle Köpfe befinden, die vielleicht eine Lösung parat haben.Fein wäre auch, wenn man das System dazu bringen könnte, Wechselplatten erst dann hoch zu fahren, wenn wirklich darauf zugegriffen wird.Eine Hilfestellung darf auch gerne per Email an MatthisFuhrmann@hotmail.com oder Droste-EDV-Systeme@t-online.de geschickt werdenIm voraus schon mal vielen DankMatthis Fuhrmann

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: