title image


Smiley ServicePack 6a mit Standardverschlüsselung
Ich habe NT Wst installiert und anschließend SP6a (Standardverschlüsselung) rübergebügelt.Es lief alles o.k. Nach Installation von Office 97 mit SR2b und diverser Druckertreiber und MS IE v5.5möchte ich zur Sicherheit noch einmal SP 6a rüberbügeln, aber es kommt die Meldung:" Sie haben sich entschlossen, eine Version des SP mit Standardversch. auf einen System mithoher Versch. zu installieren. Dies wird nicht unterstützt.Sie müssen die Version des ServiceP. mit hohen Verschlüsselung installieren. Klicken Sie auf "Hilfe", um weitere Infos über Bezugsmögl. der SP mit hoher Verschl. zu erhalten.Die SP-Installation wird abgebrochen."Bei Hilfe nur Bla,Bla ...Was nun?Ich möchte keine hohe Verschlüsselung haben!!!Wer einen Tip hat, bitte melden!Gruß MaxMoritz

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: