title image


Smiley NT4 mit integriertem SP6a
Hallo zusammen,



hat jemand Erfahrung mit der Erstellung einer bootfähigen

Installations-CD von NT 4, die das SP6a schon mit an Bord

hat?



Das würde auch das Problem mit der Datei Atapi.sys, die

mindestens von SP4 stammen muss, um NT auf Platten > 8 GB

installieren zu können, gleich miterschlagen.



Schon mal vielen Dank vorab!



Gruß M.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: