title image


Smiley SP 6a läßt sich nicht installieren (128Bit Problem)
Hi Leute,na da möchte ich gerade mal mein SP5 durch 6a ersetzen und was sagt mir Herr NT Server: Bla bla kann nicht auf einem System mit hoher Verschlüsselung installiert werden bla bla!? Was denn nu los? Also das deutsche SP5 hat doch sicher nichts mit der 128´er Verschlüsselung zu tun. Ja mein IE 5.01 hat 128Bit aber was hat der mit dem SP6a zu tun?Was muss getan werden um das SP zu installieren? Doch nicht wirklich weg mit dem Browser (die ganzen schönen Patches neu installieren...)?my regardsGT

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: