title image


Smiley NT SP6a nicht mehr installierbar nach IE 5.01 128Bit upgrade
nachdem ich den zum export freigegebenen 128bit security update fuer den IE 5.01 (ueber windowsupdate.microsoft.com) installiert habe laesst sich der deutsche SP6a nicht mehr drueber installieren.Bringt Fehlermeldung dass man hierfuer den high security 128bit sp6 benoetigt.einen solchen habe ich fuer die deutsche nt version aber nicht gefunden und der englische sp6a 128bit bringt eine fehlermeldung dass die sprache (deutsch) nicht unterstuetzt wird.was tun?ich habe auch nicht gefunden wie man den 128bit upgrade wieder loswerden kann ohne den ganzen ie5.01 zu de-installieren.Hilfe :-)Matt aus Florida

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: