title image


Smiley NT-Server will das SP 6a nicht mehr nehmen
Nach der T-online 3.0 installation für DSL lässt sich das SP 6a nicht mehr installieren.Er bricht nach dem entpacken mit der Meldung ab "falsche Sicherheitsversion vom Servicepack, benutzen sie ein SP mit höherem Sicherheitsverschlüsselung."Bitte helft mirDanke

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: