title image


Smiley Sicherheitsverschlüsselung
Ich hab den NT komplett neu aufgespielt, und hat auch alles ohne Probleme funz, dann wollte ich den Service Pack 6 installieren und da bringt er folgende Meldung:



Sie versuchen auf einem System mit hoher Verschlüsselung ein Service Pack mit Standardverschlüsselung zu installieren. Der Vorgang wird abgebrochen.

Der Service Pack konnte nicht installiert werden.



Hoffe Ihr könnt mit helfen.



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: